Q-DSL Support  

Zurück   Q-DSL Support > Erfahrungen und Bemerkungen zu QSC / QDSL > User - Störungsmeldungen

User - Störungsmeldungen Eurer Anschluss läuft nicht wie er soll? Hier könnt ihr eine Störung melden. Bitte beachtet die Hinweise für eine richtige Störungsmeldung.

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 10. October 2002, 03:58   #1
dabigloosa
War schon öfter hier
 
Registriert seit: 10/2002
Ort: Mülheim an der Ruhr
Beiträge: 54
Unhappy 09.10.2002 Mülheim a.d.Ruhr Seitenaufbau mies, ping ok

Hallo Leute, ich bin froh, dass ich es überhaupt bis zu dieser Seite geschaft habe! Ich habe megaprobs, dass sich Seiten in meinem Browser aufbauen. Mal gehts, dann gehts auch schnell, nur dann gehts wieder garnicht. So wie andauernde Verbindungsabbrüche, ohne disc. Zu vergleichen, mit Lags in einem Onlinegame.
Die "Störung" ist nun seit 4 Sdt. anhaltend.
Ich hab mal einige Sachen gepingt, und Traceroute gemacht.
Ach ja, nslookup funzt auch nicht immer.
Bin ich der Einzige mit dem Problem?
Ich hab Q-DSL erst ca. 2 Wochen, und es lief bis jetzt ohne Probs, bis auf einige anfangsschwierigkeiten.

Es scheint alles ok zu sein, nur, dass ich permanent nichts erreichen kann, die Pings sind ok.

Nun die Pings, und Traceroutes:

Ping www.heise.de [193.99.144.71] mit 32 Bytes Daten:

Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Antwort von 193.99.144.71: Bytes=32 Zeit=19ms TTL=242

Ping-Statistik für 193.99.144.71:
Pakete: Gesendet = 4, Empfangen = 1, Verloren = 3 (75% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 19ms, Maximum = 19ms, Mittelwert = 19ms

C:\>ping www.heise.de

Ping www.heise.de [193.99.144.71] mit 32 Bytes Daten:

Antwort von 193.99.144.71: Bytes=32 Zeit=20ms TTL=242
Antwort von 193.99.144.71: Bytes=32 Zeit=19ms TTL=242
Antwort von 193.99.144.71: Bytes=32 Zeit=19ms TTL=242
Antwort von 193.99.144.71: Bytes=32 Zeit=19ms TTL=242

Ping-Statistik für 193.99.144.71:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 19ms, Maximum = 20ms, Mittelwert = 19ms


Ping www.gamestar.de [217.110.95.90] mit 32 Bytes Daten:

Antwort von 217.110.95.90: Bytes=32 Zeit=27ms TTL=245
Antwort von 217.110.95.90: Bytes=32 Zeit=19ms TTL=245
Antwort von 217.110.95.90: Bytes=32 Zeit=19ms TTL=245
Antwort von 217.110.95.90: Bytes=32 Zeit=19ms TTL=245

Ping-Statistik für 217.110.95.90:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 19ms, Maximum = 27ms, Mittelwert = 21ms

C:\>ping www.gamestar.de

Ping www.gamestar.de [217.110.95.90] mit 32 Bytes Daten:

Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Antwort von 217.110.95.90: Bytes=32 Zeit=19ms TTL=245

Ping-Statistik für 217.110.95.90:
Pakete: Gesendet = 4, Empfangen = 1, Verloren = 3 (75% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 19ms, Maximum = 19ms, Mittelwert = 19ms

C:\>ping www.heise.de

Ping www.heise.de [193.99.144.71] mit 32 Bytes Daten:

Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.

Ping-Statistik für 193.99.144.71:
Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4 (100% Verlust),

C:\>ping www.heise.de

Ping www.heise.de [193.99.144.71] mit 32 Bytes Daten:

Zeitüberschreitung der Anforderung.
Antwort von 193.99.144.71: Bytes=32 Zeit=19ms TTL=242
Antwort von 193.99.144.71: Bytes=32 Zeit=19ms TTL=242
Antwort von 193.99.144.71: Bytes=32 Zeit=19ms TTL=242

Ping-Statistik für 193.99.144.71:
Pakete: Gesendet = 4, Empfangen = 3, Verloren = 1 (25% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 19ms, Maximum = 19ms, Mittelwert = 19ms



Routenverfolgung zu www.heise.de [193.99.144.71] über maximal 30 Abschnitte:

1 * * * Zeitüberschreitung der Anforderung.
2 9 ms 9 ms 9 ms core1.dus.qsc.de [212.202.222.13]
3 9 ms 9 ms 9 ms hsa1.dus1.gig9-0.118.eu.level3.net [62.67.36.77]

4 9 ms 9 ms 9 ms unknown.Level3.net [195.122.168.193]
5 19 ms 9 ms 19 ms so-2-0-0.mp2.Frankfurt1.Level3.net [212.187.128.
97]
6 19 ms 19 ms 19 ms gige6-0.core2.Frankfurt1.Level3.net [195.122.136
.46]
7 19 ms 19 ms 19 ms pos6-2.pr1.fra1.de.mfnx.net [216.200.115.65]
8 19 ms 19 ms 19 ms so-0-1-0.cr2.fra1.de.mfnx.net [216.200.116.209]

9 19 ms 19 ms 19 ms pos2-0.er1b.fra1.de.mfnx.net [216.200.116.141]
10 19 ms 19 ms 19 ms plusline-gw2.fra1.above.net [216.200.116.222]
11 19 ms 19 ms 19 ms c6.f.de.plusline.net [213.83.57.19]
12 19 ms 19 ms 19 ms c22.f.de.plusline.net [213.83.19.83]
13 19 ms 19 ms 19 ms www.heise.de [193.99.144.71]

Ablaufverfolgung beendet.
dabigloosa ist offline   Mit Zitat antworten
Alt 11. October 2002, 22:55   #2
dabigloosa
War schon öfter hier
 
Registriert seit: 10/2002
Ort: Mülheim an der Ruhr
Beiträge: 54
immer noch keine Besserung

Hallo.
Wollte nur sagen, dass bis jetzt keine Besserung eingetreten ist, und auch am Telefon bei QSC sagen sie mir, dass es noch keine ergebnisse gibt. (eher seltsam, da ich sonst innerhalb von einem Tag ein Ergebniss bekommen haben, und nun ist das schon seit Mittwoch, dass die Technik daran arbeitet.) Ist das eher gut, oder schlecht zu bewerten, dass bis jetzt nichts dazu gefunden wurde, und dass ich anscheinend der Einzige mit dem Problem bin.?!
dabigloosa ist offline   Mit Zitat antworten
Alt 13. October 2002, 19:14   #3
XxDustyxX
Spamanwärter
 
Benutzerbild von XxDustyxX
 
Registriert seit: 03/2002
Ort: Oberhausen
Beiträge: 547
XxDustyxX eine Nachricht über ICQ schicken XxDustyxX eine Nachricht über AIM schicken
Heute morgen klappte es seit ca. 6 Tagen zum ersten mal, dass ich wieder einwählen konnte.

Von der Hotline habe ich nur gehört, dass gearbeitet wird (Leitungsprüfung, etc.)
aber gebracht hat es nichts!!!

Versproche Rückrufe des Network Operation Center erfolgten nicht!!!

Bis gestern Abend, ca. 23:30 Uhr war eine Einwahl nicht möglich, weder unter Linux, noch unter Win XP!!

Heute morgen habe ich es "auf doof" einfach mal probiert... und siehe da... es funzt!!!

Bisher nur unter Linux. Traue mich garnicht, Win XP zu booten!!

Bin gespannt, wie lange es so bleibt!!

--------------------------------------

P.S. Falls sich ein QSCler das Fehler-Ticket ansehen möchte, bitte PN an mich!!

Ich weiß leider nicht, ob es Zufall ist, dass es im Moment klappt, oder ob das Problem wirklich behoben wurde!!!
__________________
So long...

XxDustyxX

---------------------

Die Reise ans Ende ihres Verstandes ist für viele nicht einmal ein Tagesausflug!
XxDustyxX ist offline   Mit Zitat antworten
Alt 13. October 2002, 21:29   #4
Duke_Arminius
Lt. / TO
 
Benutzerbild von Duke_Arminius
 
Registriert seit: 03/2002
Ort: Essen
Beiträge: 1.733
Hier in Broich (Vermittlungsstelle Prinzeß-Luise-Str.) alles OK:

C:\Dokumente und Einstellungen\Christian>ping www.heise.de

Ping www.heise.de [193.99.144.71] mit 32 Bytes Daten:

Antwort von 193.99.144.71: Bytes=32 Zeit=24ms TTL=242
Antwort von 193.99.144.71: Bytes=32 Zeit=15ms TTL=242
Antwort von 193.99.144.71: Bytes=32 Zeit=13ms TTL=242
Antwort von 193.99.144.71: Bytes=32 Zeit=34ms TTL=242

Ping-Statistik für 193.99.144.71:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 13ms, Maximum = 34ms, Mittelwert = 21ms

Obwohl ich in den letzten Tage desöfteren Discos erleiden musste...
__________________
AUM BHOOR BHUWAH SWAHA,
TAT SAVITUR VARENYAM
BHARGO DEVASAYA DHEEMAHI
DHIYO YO NAHA PRACHODAYAT
Duke_Arminius ist offline   Mit Zitat antworten
Alt 14. October 2002, 02:45   #5
dabigloosa
War schon öfter hier
 
Registriert seit: 10/2002
Ort: Mülheim an der Ruhr
Beiträge: 54
Im Moment scheints zu gehen...

Also im Moment scheint es zu gehen... Seíten können wieder angezeigt werden, ansonsten gestern nochmal mit denen getelt, und das übliche: wird dran gearbeitet, aber keine rückmeldung bis jetzt von der Technik.
Naja, kann sich aber nur um einen Zufall handeln, dass es grad geht.Ich werd das Ticket noch nicht schließen, ich melde mich, wenn sich was tut.
dabigloosa ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kein Seitenaufbau mehr in Essen / Mülheim chrisloop User - Störungsmeldungen 4 22. May 2003 08:03
Ping zb. bei Cs geil aber im IE Seitenaufbau laaaaahm Fretchen QSC - QDSL - Home (SDSL/SHDSL) 2 10. June 2002 06:34
ping tuts, http nicht! - kein Seitenaufbau dirkjuelich QSC - QDSL - Home (SDSL/SHDSL) 20 23. March 2002 04:22
Bessere Ping in BS aber immer noch mies *g* Zeus[GF] QSC - QDSL - Home (SDSL/SHDSL) 0 24. October 2001 12:27
qdsl in braunschweig ctn Gamers Corner 7 26. September 2001 22:31


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:29 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.